<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Video: DarkFEST 2017 &#8211; Semana 3, probando los saltos gigantes | Iberobike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.iberobike.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video.jpg" /><meta name="author" content="Juan Ángel Triguero">
<link rel="icon" type="image/png" href="http://www.iberobike.com/wp-content/uploads/2014/10/favicon.ico"><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iberobike &raquo; Feed" href="http://www.iberobike.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iberobike &raquo; RSS de los comentarios" href="http://www.iberobike.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iberobike &raquo; Video: DarkFEST 2017 &#8211; Semana 3, probando los saltos gigantes RSS de los comentarios" href="http://www.iberobike.com/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iberobike.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fe4a7ad1ba9e913ea0a4d82a1381c675"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.iberobike.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.iberobike.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=fe4a7ad1ba9e913ea0a4d82a1381c675' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=fe4a7ad1ba9e913ea0a4d82a1381c675' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.iberobike.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.iberobike.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/plugins/cartograf-cookie-filter/script.js?ver=fe4a7ad1ba9e913ea0a4d82a1381c675'></script>
<link rel='https://api.w.org/' href='http://www.iberobike.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iberobike.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iberobike.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dos días de Enduro en Asturias con EnDuRace 2 Days en El Entrego' href='http://www.iberobike.com/dos-dias-de-enduro-en-asturias-con-endurace-2-days-en-el-entrego/' />

<link rel="canonical" href="http://www.iberobike.com/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/" />
<link rel='shortlink' href='http://www.iberobike.com/?p=86856' />
<link rel="alternate" type="application/json+oembed" href="http://www.iberobike.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iberobike.com%2Fvideo-darkfest-2017-semana-3-probando-los-saltos-gigantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iberobike.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iberobike.com%2Fvideo-darkfest-2017-semana-3-probando-los-saltos-gigantes%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iberobike.com/?wordfence_logHuman=1&hid=B8639F8E6C0870ACC76DD9BB1628938B');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.iberobike.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.iberobike.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>body {visibility:hidden;}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.iberobike.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.iberobike.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecto";
var td_email_user_incorrect="Email o nombre de usuario incorrectos";
var td_email_incorrect="Email incorrecto";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#039e31";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30707010-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-86856 single-format-standard video-darkfest-2017-semana-3-probando-los-saltos-gigantes wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-57406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57406"><a href="http://www.iberobike.com">Inicio</a></li>
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-851"><a href="http://www.iberobike.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5226"><a href="http://www.iberobike.com/category/noticias/actualidad/">Actualidad</a></li>
	<li id="menu-item-57655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57655"><a href="http://www.iberobike.com/category/noticias/competicion-3/">Competición<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-75551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75551"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/">Ciclismo Carretera<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-75552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75552"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/">Tour de Francia<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-75554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75554"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/tour-de-francia-2015/">Tour de Francia 2015</a></li>
			</ul>
</li>
			<li id="menu-item-75559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75559"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/giro-de-italia/">Giro de Italia</a></li>
			<li id="menu-item-75553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75553"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/">Vuelta a España<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-75555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75555"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/vuelta-a-espana-2015/">Vuelta a España 2015</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-57654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57654"><a href="http://www.iberobike.com/category/noticias/eventos/">Eventos</a></li>
	<li id="menu-item-57656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57656"><a href="http://www.iberobike.com/category/noticias/marchas-3/">Marchas</a></li>
	<li id="menu-item-27580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580"><a href="http://www.iberobike.com/category/noticias/notas-de-prensa/">Notas de prensa</a></li>
	<li id="menu-item-6965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6965"><a href="http://www.iberobike.com/category/noticias/opinion/">Opinión</a></li>
	<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="http://www.iberobike.com/category/noticias/presentaciones/">Presentaciones</a></li>
	<li id="menu-item-6963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6963"><a href="http://www.iberobike.com/category/noticias/entrenamiento/">Entrenamiento</a></li>
	<li id="menu-item-6964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6964"><a href="http://www.iberobike.com/category/sorteos/">Sorteos</a></li>
	<li id="menu-item-35348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35348"><a href="http://www.iberobike.com/category/catalogos/">Catálogos<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67871"><a href="http://www.iberobike.com/category/catalogos/catalogos-2015/">Catálogos 2015</a></li>
		<li id="menu-item-67872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67872"><a href="http://www.iberobike.com/category/catalogos/catalogos-2016/">Catálogos 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-852"><a href="http://www.iberobike.com/category/probando/">Probando<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20133"><a href="http://www.iberobike.com/category/probando/accesorios/">Accesorios<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-20123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20123"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/">Electrónica<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-55025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55025"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/cuentakilometros/">Cuentakilómetros</a></li>
			<li id="menu-item-28013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28013"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/gps/">GPS</a></li>
			<li id="menu-item-59071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59071"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/rodillos/">Rodillos</a></li>
			<li id="menu-item-37040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37040"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/iluminacion/">Iluminación</a></li>
			<li id="menu-item-59064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59064"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/baterias/">Baterias</a></li>
			<li id="menu-item-20127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20127"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/videocamaras/">Videocámaras</a></li>
		</ul>
</li>
		<li id="menu-item-85480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85480"><a href="http://www.iberobike.com/category/probando/accesorios/bomba/">Bomba</a></li>
		<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28007"><a href="http://www.iberobike.com/category/probando/accesorios/gafas-accesorios/">Gafas</a></li>
		<li id="menu-item-26838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26838"><a href="http://www.iberobike.com/category/probando/accesorios/hidratacion-accesorios/">Hidratación</a></li>
		<li id="menu-item-26837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26837"><a href="http://www.iberobike.com/category/probando/accesorios/mecanica/">Mecánica</a></li>
		<li id="menu-item-27708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27708"><a href="http://www.iberobike.com/category/probando/accesorios/mochilas/">Mochilas</a></li>
		<li id="menu-item-85481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85481"><a href="http://www.iberobike.com/category/probando/accesorios/multiherramienta/">Multiherramienta</a></li>
	</ul>
</li>
	<li id="menu-item-4539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4539"><a href="http://www.iberobike.com/category/probando/bicis_completas/">Bicicletas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-27012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27012"><a href="http://www.iberobike.com/category/probando/bicis_completas/carretera-bicis_completas/">Carretera</a></li>
		<li id="menu-item-57660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57660"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/">Montaña<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-57661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57661"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/">Doble Suspensión<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-57663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57663"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-26/">Dobles 26&#8243;</a></li>
				<li id="menu-item-57664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57664"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-275/">Dobles 27,5&#8243;</a></li>
				<li id="menu-item-57665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57665"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-doble-29/">Dobles 29&#8243;</a></li>
			</ul>
</li>
			<li id="menu-item-57662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57662"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/">Rígidas<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-57666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57666"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/mtb-rigida-26/">Rígidas 26&#8243;</a></li>
				<li id="menu-item-57667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57667"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-650b-275/">Rígidas 27.5</a></li>
				<li id="menu-item-57668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57668"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-mtb-29/">Rígidas 29&#8243;</a></li>
				<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79250"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/ebike-mtb/">ebike mtb</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-55022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55022"><a href="http://www.iberobike.com/category/probando/bicis_completas/infantiles/">Infantiles</a></li>
	</ul>
</li>
	<li id="menu-item-22431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22431"><a href="http://www.iberobike.com/category/probando/componentes/">Componentes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-51912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51912"><a href="http://www.iberobike.com/category/probando/componentes/cubiertas-mtb/">Cubiertas mtb</a></li>
		<li id="menu-item-51913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51913"><a href="http://www.iberobike.com/category/probando/componentes/grupos/">Grupos</a></li>
	</ul>
</li>
	<li id="menu-item-23009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23009"><a href="http://www.iberobike.com/category/probando/libros/">Libros</a></li>
	<li id="menu-item-5227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5227"><a href="http://www.iberobike.com/category/probando/protecciones/">Protecciones<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-20124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20124"><a href="http://www.iberobike.com/category/probando/protecciones/cascos/">Cascos</a></li>
		<li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5228"><a href="http://www.iberobike.com/category/probando/protecciones/cervicales/">Cervicales</a></li>
		<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="http://www.iberobike.com/category/probando/protecciones/coderas-protecciones/">Coderas</a></li>
		<li id="menu-item-59063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59063"><a href="http://www.iberobike.com/category/probando/protecciones/rodilleras-protecciones/">Rodilleras</a></li>
	</ul>
</li>
	<li id="menu-item-25963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25963"><a href="http://www.iberobike.com/category/probando/vestimenta/">Vestimenta</a></li>
	<li id="menu-item-20129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20129"><a href="http://www.iberobike.com/category/probando/alimentacion/">Alimentación</a></li>
	<li id="menu-item-59065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59065"><a href="http://www.iberobike.com/category/probando/medicina-deportiva-probando/">Medicina deportiva</a></li>
</ul>
</li>
<li id="menu-item-38575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38575"><a href="http://www.iberobike.com/category/mecanica-de-la-bicicleta/">Mecánica</a></li>
<li id="menu-item-44267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44267"><a href="http://www.iberobike.com/category/videos/">Videos</a></li>
<li id="menu-item-44304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44304"><a href="http://www.iberobike.com/category/fotos/">Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72380"><a href="http://www.iberobike.com/tag/iberobikeenformasocks/">Foto del día</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.iberobike.com/category/rutas/">Rutas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20592"><a href="http://www.iberobike.com/category/rutas/en-familia/">En familia</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.iberobike.com/category/rutas/viajes/">Viajes</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.iberobike.com/category/rutas/cronicas-marchas/">Crónicas Marchas</a></li>
</ul>
</li>
<li id="menu-item-20561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20561"><a href="http://www.iberobike.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-57258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57258"><a href="http://www.iberobike.com/autores/">Redactores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.iberobike.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrarse">
                    <div class="td-login-info-text">La contraseña será enviada a tu email</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La contraseña será enviada a tu email</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.iberobike.com/">
            <img class="td-retina-data" data-retina="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_600_px.png" src="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png" alt="Iberobike Magazín" title="Iberobike Magazín"/>
            <span class="td-visual-hidden">Iberobike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop" >
<a title="EUBOTTLE" href="http://www.eubottle.es/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/10/eurobottle_banner_276.jpg" alt="EUBOTTLE" /></a>
</div>



<div class="td-visible-tablet-landscape">
   <a title="EUBOTTLE" href="http://www.eubottle.es/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/10/eurobottle_banner_276.jpg"  alt="EUBOTTLE" /></a>
</div>



<div class="td-visible-tablet-portrait">
<a title="EUBOTTLE" href="http://www.eubottle.es/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/10/eurobottle_banner_276.jpg" alt="EUBOTTLE" /></a>

<div class="td-visible-phone">
    <!-- Your NON AdSense code here - this ad will show only on phones -->
</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.iberobike.com/">
			<img class="td-retina-data" data-retina="http://www.iberobike.com/wp-content/uploads/2016/02/12510358_887814104666819_5816855803519260513_n.png" src="http://www.iberobike.com/wp-content/uploads/2016/02/12510358_887814104666819_5816855803519260513_n.png" alt="Iberobike Magazín" title="Iberobike Magazín"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.iberobike.com/">
			<img class="td-retina-data" data-retina="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_600_px.png" src="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png" alt="Iberobike Magazín" title="Iberobike Magazín"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57406"><a href="http://www.iberobike.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-851"><a href="http://www.iberobike.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5226"><a href="http://www.iberobike.com/category/noticias/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57655"><a href="http://www.iberobike.com/category/noticias/competicion-3/">Competición</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75551"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/">Ciclismo Carretera</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75552"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/">Tour de Francia</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75554"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/tour-de-francia-2015/">Tour de Francia 2015</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75559"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/giro-de-italia/">Giro de Italia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75553"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/">Vuelta a España</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75555"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/vuelta-a-espana-2015/">Vuelta a España 2015</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57654"><a href="http://www.iberobike.com/category/noticias/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57656"><a href="http://www.iberobike.com/category/noticias/marchas-3/">Marchas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27580"><a href="http://www.iberobike.com/category/noticias/notas-de-prensa/">Notas de prensa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6965"><a href="http://www.iberobike.com/category/noticias/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6966"><a href="http://www.iberobike.com/category/noticias/presentaciones/">Presentaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6963"><a href="http://www.iberobike.com/category/noticias/entrenamiento/">Entrenamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6964"><a href="http://www.iberobike.com/category/sorteos/">Sorteos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-35348"><a href="http://www.iberobike.com/category/catalogos/">Catálogos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67871"><a href="http://www.iberobike.com/category/catalogos/catalogos-2015/">Catálogos 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67872"><a href="http://www.iberobike.com/category/catalogos/catalogos-2016/">Catálogos 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-852"><a href="http://www.iberobike.com/category/probando/">Probando</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-20133"><a href="http://www.iberobike.com/category/probando/accesorios/">Accesorios</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-20123"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/">Electrónica</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55025"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/cuentakilometros/">Cuentakilómetros</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28013"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/gps/">GPS</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59071"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/rodillos/">Rodillos</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37040"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/iluminacion/">Iluminación</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59064"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/baterias/">Baterias</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20127"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/videocamaras/">Videocámaras</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85480"><a href="http://www.iberobike.com/category/probando/accesorios/bomba/">Bomba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28007"><a href="http://www.iberobike.com/category/probando/accesorios/gafas-accesorios/">Gafas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26838"><a href="http://www.iberobike.com/category/probando/accesorios/hidratacion-accesorios/">Hidratación</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26837"><a href="http://www.iberobike.com/category/probando/accesorios/mecanica/">Mecánica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27708"><a href="http://www.iberobike.com/category/probando/accesorios/mochilas/">Mochilas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85481"><a href="http://www.iberobike.com/category/probando/accesorios/multiherramienta/">Multiherramienta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4539"><a href="http://www.iberobike.com/category/probando/bicis_completas/">Bicicletas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27012"><a href="http://www.iberobike.com/category/probando/bicis_completas/carretera-bicis_completas/">Carretera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57660"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/">Montaña</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57661"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/">Doble Suspensión</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57663"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-26/">Dobles 26&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57664"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-275/">Dobles 27,5&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57665"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-doble-29/">Dobles 29&#8243;</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57662"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/">Rígidas</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57666"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/mtb-rigida-26/">Rígidas 26&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57667"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-650b-275/">Rígidas 27.5</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57668"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-mtb-29/">Rígidas 29&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79250"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/ebike-mtb/">ebike mtb</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55022"><a href="http://www.iberobike.com/category/probando/bicis_completas/infantiles/">Infantiles</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22431"><a href="http://www.iberobike.com/category/probando/componentes/">Componentes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51912"><a href="http://www.iberobike.com/category/probando/componentes/cubiertas-mtb/">Cubiertas mtb</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51913"><a href="http://www.iberobike.com/category/probando/componentes/grupos/">Grupos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23009"><a href="http://www.iberobike.com/category/probando/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5227"><a href="http://www.iberobike.com/category/probando/protecciones/">Protecciones</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20124"><a href="http://www.iberobike.com/category/probando/protecciones/cascos/">Cascos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5228"><a href="http://www.iberobike.com/category/probando/protecciones/cervicales/">Cervicales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59062"><a href="http://www.iberobike.com/category/probando/protecciones/coderas-protecciones/">Coderas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59063"><a href="http://www.iberobike.com/category/probando/protecciones/rodilleras-protecciones/">Rodilleras</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25963"><a href="http://www.iberobike.com/category/probando/vestimenta/">Vestimenta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20129"><a href="http://www.iberobike.com/category/probando/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59065"><a href="http://www.iberobike.com/category/probando/medicina-deportiva-probando/">Medicina deportiva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38575"><a href="http://www.iberobike.com/category/mecanica-de-la-bicicleta/">Mecánica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44267"><a href="http://www.iberobike.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-44304"><a href="http://www.iberobike.com/category/fotos/">Fotos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72380"><a href="http://www.iberobike.com/tag/iberobikeenformasocks/">Foto del día</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-296"><a href="http://www.iberobike.com/category/rutas/">Rutas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20592"><a href="http://www.iberobike.com/category/rutas/en-familia/">En familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297"><a href="http://www.iberobike.com/category/rutas/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298"><a href="http://www.iberobike.com/category/rutas/cronicas-marchas/">Crónicas Marchas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20561"><a href="http://www.iberobike.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57258"><a href="http://www.iberobike.com/autores/">Redactores</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.iberobike.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.iberobike.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los artículos en  Videos" class="entry-crumb" itemprop="url" href="http://www.iberobike.com/category/videos/"><span itemprop="title">Videos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Video: DarkFEST 2017 &#8211; Semana 3, probando los saltos gigantes"><meta itemprop="url" content = "http://www.iberobike.com/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/">Video: DarkFEST 2017 &#8211; Semana 3, probando los saltos gigantes</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-86856" class="post-86856 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-darkfest tag-fest-series tag-festseries tag-the-fest-series" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Video: DarkFEST 2017 &#8211; Semana 3, probando los saltos gigantes</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T20:58:49+00:00" >Feb 9, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><a href="http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video.jpg"><img class="aligncenter size-full wp-image-86857" src="http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video.jpg" alt="" width="1200" height="702" srcset="http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video.jpg 1200w, http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video-600x351.jpg 600w, http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video-768x449.jpg 768w, http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video-1080x632.jpg 1080w, http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video-696x407.jpg 696w, http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video-1068x625.jpg 1068w, http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video-718x420.jpg 718w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>La hora va llegando y los chicos de<a href="http://www.iberobike.com/?s=festseries" target="_blank"> The Fest Series</a> están limando los últimos detalles de su nueva cita, <a href="http://festseries.com/" target="_blank">DarkFEST 2017</a>, con uno de los<strong> saltos más grandes</strong> jamas construidos para una bicicleta.</p>
<p>El año pasado ya demostraron de lo que son capaces de construir y saltar con sus <strong>bicis de doble suspensión</strong>, pero este año parece ser que las cosas han crecido un poco. Ya llevan tres semanas trabajando en ello y seguramente en el <strong>próximo video</strong> les veamos volar sobre esa monstuosidad.</p>
<p><strong>:: DARKFEST 2017 &#8211; SEMANA 3</strong><br />
<iframe src="https://www.youtube.com/embed/HEy9trZFMnQ" width="700" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>:: DARKFEST 2017 &#8211; SEMANA 2</strong><br />
<iframe src="https://www.youtube.com/embed/f-_0FbDOXDc" width="700" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>:: DARKFEST 2017 &#8211; SEMANA 1</strong><br />
<iframe src="https://www.youtube.com/embed/GXvDOLvWmlQ" width="700" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>:: VIDEO DARKFEST 2016</strong><br />
<iframe src="https://www.youtube.com/embed/Qtl78zsfyjs" width="700" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.iberobike.com%2Fvideo-darkfest-2017-semana-3-probando-los-saltos-gigantes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+DarkFEST+2017+%E2%80%93+Semana+3%2C+probando+los+saltos+gigantes&url=http%3A%2F%2Fwww.iberobike.com%2Fvideo-darkfest-2017-semana-3-probando-los-saltos-gigantes%2F&via=iberobike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.iberobike.com/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.iberobike.com/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/&amp;media=http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video.jpg&description=Video%3A+DarkFEST+2017+%E2%80%93+Semana+3%2C+probando+los+saltos+gigantes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Video%3A+DarkFEST+2017+%E2%80%93+Semana+3%2C+probando+los+saltos+gigantes%20-%20http%3A%2F%2Fwww.iberobike.com%2Fvideo-darkfest-2017-semana-3-probando-los-saltos-gigantes%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://www.iberobike.com/author/chapon/"><img src="http://www.iberobike.com/wp-content/uploads/2014/10/chapon_perfil75.jpg" width="75" height="82" alt="Juan Ángel Triguero" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.iberobike.com/author/chapon/">Juan Ángel Triguero</a></span></div><div class="td-author-url"><a href="http://www.freedreams.net">http://www.freedreams.net</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chaponiberica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/chaponiberica" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/110293090189710953661/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/chaponiberica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Ángel Triguero"></span><meta itemprop="datePublished" content="2017-02-09T20:58:49+00:00"><meta itemprop="dateModified" content="2017-02-09T21:04:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.iberobike.com/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png"></span><meta itemprop="name" content="Iberobike"></span><meta itemprop="headline " content="Video: DarkFEST 2017 - Semana 3, probando los saltos gigantes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.iberobike.com/wp-content/uploads/2017/02/darkfest_2017_semana-3-video.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="702"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_589d16c8a473c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589d16c8a473c" ><script>var block_td_uid_2_589d16c8a473c = new tdBlock();
block_td_uid_2_589d16c8a473c.id = "td_uid_2_589d16c8a473c";
block_td_uid_2_589d16c8a473c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_589d16c8a473c_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":86856,"live_filter_cur_post_author":"1"}';
block_td_uid_2_589d16c8a473c.td_column_number = "3";
block_td_uid_2_589d16c8a473c.block_type = "td_block_related_posts";
block_td_uid_2_589d16c8a473c.post_count = "6";
block_td_uid_2_589d16c8a473c.found_posts = "9";
block_td_uid_2_589d16c8a473c.header_color = "";
block_td_uid_2_589d16c8a473c.ajax_pagination_infinite_stop = "";
block_td_uid_2_589d16c8a473c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_589d16c8a473c);
</script><h4 class="td-related-title"><a id="td_uid_3_589d16c8a61eb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_589d16c8a473c" href="#">Artículo relacionados</a><a id="td_uid_4_589d16c8a6229" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_589d16c8a473c" href="#">Más del autor</a></h4><div id=td_uid_2_589d16c8a473c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-vuelve-el-loosefest-the-fest-series-2016/" rel="bookmark" title="Video: Vuelve el Loosefest &#8211; The Fest Series 2016"><img width="218" height="123" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/07/Captura-de-pantalla-11.png" srcset="http://www.iberobike.com/wp-content/uploads/2016/07/Captura-de-pantalla-11.png 218w, http://www.iberobike.com/wp-content/uploads/2016/07/Captura-de-pantalla-11.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: Vuelve el Loosefest &#8211; The Fest Series 2016"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-vuelve-el-loosefest-the-fest-series-2016/" rel="bookmark" title="Video: Vuelve el Loosefest &#8211; The Fest Series 2016">Video: Vuelve el Loosefest &#8211; The Fest Series 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-cruz-fest-votado-mejor-evento-de-freeride-slopestyle-2015/" rel="bookmark" title="Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015"><img width="218" height="122" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/02/video-cruz-fest-2015.png" srcset="http://www.iberobike.com/wp-content/uploads/2016/02/video-cruz-fest-2015.png 218w, http://www.iberobike.com/wp-content/uploads/2016/02/video-cruz-fest-2015.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-cruz-fest-votado-mejor-evento-de-freeride-slopestyle-2015/" rel="bookmark" title="Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015">Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-mejores-momentos-de-loosefest-con-nico-vink/" rel="bookmark" title="Video: Mejores momentos de Loosefest con Nico Vink"><img width="218" height="111" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/08/loosefest_nico_vink_2015.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/08/loosefest_nico_vink_2015.jpg 218w, http://www.iberobike.com/wp-content/uploads/2015/08/loosefest_nico_vink_2015.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: Mejores momentos de Loosefest con Nico Vink"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-mejores-momentos-de-loosefest-con-nico-vink/" rel="bookmark" title="Video: Mejores momentos de Loosefest con Nico Vink">Video: Mejores momentos de Loosefest con Nico Vink</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-the-aggys-reunion-bicis-musica-amigos-y-vuelos-de-altura-con-graham-agassiz/" rel="bookmark" title="Video: The Aggy&#8217;s Reunion &#8211; Bicis, música, amigos y vuelos de altura con Graham Agassiz"><img width="218" height="122" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/06/aggysreunion2015.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/06/aggysreunion2015.jpg 218w, http://www.iberobike.com/wp-content/uploads/2015/06/aggysreunion2015.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: The Aggy&#8217;s Reunion &#8211; Bicis, música, amigos y vuelos de altura con Graham Agassiz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-the-aggys-reunion-bicis-musica-amigos-y-vuelos-de-altura-con-graham-agassiz/" rel="bookmark" title="Video: The Aggy&#8217;s Reunion &#8211; Bicis, música, amigos y vuelos de altura con Graham Agassiz">Video: The Aggy&#8217;s Reunion &#8211; Bicis, música, amigos y vuelos de altura con Graham Agassiz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-los-mejores-momentos-de-cruzfest-the-fest-series-2015/" rel="bookmark" title="Video: Los mejores momentos de Cruzfest &#8211; The Fest Series 2015"><img width="218" height="122" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/05/fest_series_2015_andreu.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/05/fest_series_2015_andreu.jpg 218w, http://www.iberobike.com/wp-content/uploads/2015/05/fest_series_2015_andreu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: Los mejores momentos de Cruzfest &#8211; The Fest Series 2015"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-los-mejores-momentos-de-cruzfest-the-fest-series-2015/" rel="bookmark" title="Video: Los mejores momentos de Cruzfest &#8211; The Fest Series 2015">Video: Los mejores momentos de Cruzfest &#8211; The Fest Series 2015</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-the-fest-series-cruzfest-dia-1-practicas/" rel="bookmark" title="Video: The Fest Series &#8211; CruzFest, día 1, prácticas"><img width="218" height="122" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/04/fest_series_cruzfest_andreu.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/04/fest_series_cruzfest_andreu.jpg 218w, http://www.iberobike.com/wp-content/uploads/2015/04/fest_series_cruzfest_andreu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: The Fest Series &#8211; CruzFest, día 1, prácticas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-the-fest-series-cruzfest-dia-1-practicas/" rel="bookmark" title="Video: The Fest Series &#8211; CruzFest, día 1, prácticas">Video: The Fest Series &#8211; CruzFest, día 1, prácticas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589d16c8a473c" data-td_block_id="td_uid_2_589d16c8a473c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589d16c8a473c" data-td_block_id="td_uid_2_589d16c8a473c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/#respond" style="display:none;">Cancelar contestación</a></small></h3>			<form action="http://www.iberobike.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Página web" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='86856' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Andalucía Bike Race 2017</span></div>			<div class="textwidget"><a href="http://www.andaluciabikerace.com" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/11/andalucia-bike-race-2017-banner-326.gif" width="326" alt="Andalucía Bike Race 2017" /></a></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_589d16c8aa3ac_rand td-pb-border-top"><h4 class="block-title"><span>Redes Sociales</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,190</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/108702085932761145850" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,703</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/iberobike#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,248</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iberobike" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,846</span><span class="td_social_info td_social_info_name">Subscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/iberobike" target="_blank">Suscribirse</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_search"><div class="block-title"><span>Encuentra en Iberobike</span></div><form method="get" class="td-search-form-widget" action="http://www.iberobike.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text"><div class="block-title"><span>Shimano Eyewear</span></div>			<div class="textwidget"><a title="Shimano Eyewear" href="http://www.shimano-lifestylegear.com/es/ew/technologies/index.php" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2017/02/Banner_326x326_shimano_Eyewear2017_Naranja.gif" width="326" alt="Shimano Eyewear" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Orbea Alma 2017</span></div>			<div class="textwidget"><a title="Orbea Alma 2017" href="https://www.orbea.com/es-es/marcas/alma/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/07/banner-orbea-alma_326x326.gif" width="326" alt="Orbea Alma 2017" /></a></div>
		</aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Comentarios recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/video-este-debe-de-ser-el-lugar-50to01-enero-2017/' rel='external nofollow' class='url'>Video: Este debe de ser el lugar &#8211; 50to01 &#8211; Enero 2017 | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3961">inicio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/las-cuatro-pruebas-del-superprestigio-mtb-2017-con-categoria-uci-c2/' rel='external nofollow' class='url'>Las cuatro pruebas del Superprestigio MTB 2017 con categoría UCI C2 | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3960">inicio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/unibike-2017-refuerza-sus-actividades-al-aire-libre-y-nuevos-horarios/' rel='external nofollow' class='url'>Unibike 2017 refuerza sus actividades al aire libre y nuevos horarios | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3959">inicio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/video-jackson-goldstone-un-nino-con-la-habilidad-de-un-adulto-sobre-la-bici/' rel='external nofollow' class='url'>Video: Jackson Goldstone, un niño con la habilidad de un adulto sobre la bici | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3957">inicio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/david-frehner-nuevo-representante-de-bianchi-en-espana-y-portugal/' rel='external nofollow' class='url'>David Frehner nuevo representante de Bianchi en España y Portugal | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3956">inicio</a></li></ul></aside><aside class="widget widget_text"><div class="block-title"><span>Suscríbete a nuestro newsletter</span></div>			<div class="textwidget"><form enctype="application/x-www-form-urlencoded" action="http://iberobike.ip-zone.com/ccm/subscribe/index/form/" method="post">
<dl class="zend_form">
 <dt id="name-label">
 <label for="name" class="required">Nombre</label>
 </dt>
 <dd id="name-element">
 <input type="text" name="name" id="name" value="" /></dd>
 <dt id="email-label">
 <label for="email" class="required">Email</label>
 </dt>
 <dd id="email-element">
 <input type="text" name="email" id="email" value="" /></dd>

 <input type="hidden" name="groups[]" id="groups-1" value="1" />

 <dt id="submit-label">&#160;</dt>
 <dd id="submit-element">
 <input type="submit" name="submit" id="submit" value="Suscribir" /></dd>
</dl>
</form>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a title="Parrot Bebop 2" href="http://www.parrot.com/es/productos/bebop2/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/04/parrot-bebop-2.jpg" width="326" alt="Parrot Bebop 2" /></a></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://www.iberobike.com/video-darkfest-2017-semana-3-probando-los-saltos-gigantes/">Video: DarkFEST 2017 &#8211; Semana 3, probando los saltos gigantes</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/dos-dias-de-enduro-en-asturias-con-endurace-2-days-en-el-entrego/">Dos días de Enduro en Asturias con EnDuRace 2 Days en El Entrego</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/un-arrestado-en-tudela-y-dos-en-burgos-por-robar-de-un-garaje-una-mtb-de-7-000-euros/">Un arrestado en Tudela y dos en Burgos por robar de un garaje una MTB de 7.000 euros</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/video-buscando-nuevos-escenarios-con-darren-berrecloth-y-ricky-brabec/">Video: Buscando nuevos escenarios con Darren Berrecloth y Ricky Brabec</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/video-tributo-al-gran-jose-antonio-hermida-ramos-miltivan-merida/">Video: Tributo al gran José Antonio Hermida Ramos &#8211; Miltivan Merida</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_text"><div class="block-title"><span>Ropa Ciclismo Atika</span></div>			<div class="textwidget"><a title="Ropa Ciclismo Atika" href="http://www.atika-sport.com/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2015/09/atika-sport-life.jpg" alt="Ropa de Ciclismo Atika" width="326" /></a></div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_6_589d16c8adf6b_rand td-pb-border-top"  data-td-block-uid="td_uid_6_589d16c8adf6b" ><h4 class="block-title"><span>Instagram</span></h4><div id=td_uid_6_589d16c8adf6b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/11821929_1490847817879818_1902581315_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/iberobike" target="_blank">@iberobike</a></div>
                    <div class="td-instagram-followers"><span>3.703</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/iberobike" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQSa2o1hGVJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c143.0.675.675/16584822_255201958254205_524057147655323648_n.jpg?ig_cache_key=MTQ0NjMzNjUzNDI0NzkyNTA2NQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQNsTRmhne5" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16228901_1823723124558995_7291517501123330048_n.jpg?ig_cache_key=MTQ0NTAwNTg5NDA3MjMwMTQ5Nw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQI1Q3sAFzH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c180.0.720.720/16124321_321086254954640_6607387884418760704_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQA0aIMBtGk" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16464426_688247174685947_8548467735024107520_n.jpg?ig_cache_key=MTQ0MTM4MjM3NDY3NTIzOTMzMg%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP-6u2HBH30" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16464285_641504086035770_4022906153162768384_n.jpg?ig_cache_key=MTQ0MDg0NzIzNjY5ODUwNDY5Mg%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP2fc8ah5vm" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16230619_667747870095932_6203599085295894528_n.jpg?ig_cache_key=MTQzODQ3NTQ1OTQ0ODI0OTMxOA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP0epnPhpYy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/c56.0.395.395/16123086_1479547955463783_6038572517499600896_n.jpg?ig_cache_key=MTQzNzkwODk4MjA2ODMxOTc5NA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPx4kfdh0z7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16123946_766386393519437_2862475104397295616_n.jpg?ig_cache_key=MTQzNzE3ODU1NDM5NTA4NjA3NQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPwp0A9hH_2" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876267_152590778575753_159168859469774848_n.jpg?ig_cache_key=MTQzNjgzMjE3NTQ4MzAyNzQ0Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_589d16c8ae55c_rand td-pb-border-top"  data-td-block-uid="td_uid_8_589d16c8ae55c" ><script>var block_td_uid_8_589d16c8ae55c = new tdBlock();
block_td_uid_8_589d16c8ae55c.id = "td_uid_8_589d16c8ae55c";
block_td_uid_8_589d16c8ae55c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_589d16c8ae55c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589d16c8ae55c.td_column_number = "1";
block_td_uid_8_589d16c8ae55c.block_type = "td_block_7";
block_td_uid_8_589d16c8ae55c.post_count = "0";
block_td_uid_8_589d16c8ae55c.found_posts = "0";
block_td_uid_8_589d16c8ae55c.header_color = "";
block_td_uid_8_589d16c8ae55c.ajax_pagination_infinite_stop = "";
block_td_uid_8_589d16c8ae55c.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_589d16c8ae55c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_8_589d16c8ae55c class="td_block_inner"></div></div> <!-- ./block -->                <aside class="widget widget_nav_menu"><div class="block-title"><span>Clubs amigos</span></div><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-18490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18490"><a href="http://www.rivasmtb.com">:: Club Rivasmtb</a></li>
<li id="menu-item-18491" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18491"><a href="http://latorremtb.blogspot.com.es/">:: Club La Torre MTB</a></li>
<li id="menu-item-18492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18492"><a href="http://www.mtbcarpio.es/">:: Club Mtb Carpio</a></li>
<li id="menu-item-18493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18493"><a href="http://mtbmatagrama.blogspot.com.es/">:: Club Mtb Matagrama</a></li>
<li id="menu-item-18494" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18494"><a href="http://www.caminoalaperdicion.com/clubmtb/">:: Club Mtb Villalba de los Barros</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_589d16c8b014d_rand td-pb-border-top"  data-td-block-uid="td_uid_9_589d16c8b014d" ><script>var block_td_uid_9_589d16c8b014d = new tdBlock();
block_td_uid_9_589d16c8b014d.id = "td_uid_9_589d16c8b014d";
block_td_uid_9_589d16c8b014d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_589d16c8b014d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589d16c8b014d.td_column_number = "1";
block_td_uid_9_589d16c8b014d.block_type = "td_block_7";
block_td_uid_9_589d16c8b014d.post_count = "3";
block_td_uid_9_589d16c8b014d.found_posts = "6398";
block_td_uid_9_589d16c8b014d.header_color = "";
block_td_uid_9_589d16c8b014d.ajax_pagination_infinite_stop = "";
block_td_uid_9_589d16c8b014d.max_num_pages = "2133";
tdBlocksArray.push(block_td_uid_9_589d16c8b014d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_9_589d16c8b014d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/opinion-no-es-pais-para-gordos/" rel="bookmark" title="Opinión: No es país para gordos"><img width="100" height="63" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/11/Stephen_Want.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/11/Stephen_Want.jpg 100w, http://www.iberobike.com/wp-content/uploads/2015/11/Stephen_Want.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Opinión: No es país para gordos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/opinion-no-es-pais-para-gordos/" rel="bookmark" title="Opinión: No es país para gordos">Opinión: No es país para gordos</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/la-erosion-de-las-montanas-a-causa-de-las-bicicletas/" rel="bookmark" title="La erosión de las montañas a causa de las bicicletas"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2014/05/10372626_4077319708957_8726880261595415654_n.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2014/05/10372626_4077319708957_8726880261595415654_n.jpg 100w, http://www.iberobike.com/wp-content/uploads/2014/05/10372626_4077319708957_8726880261595415654_n.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="La erosión de las montañas a causa de las bicicletas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/la-erosion-de-las-montanas-a-causa-de-las-bicicletas/" rel="bookmark" title="La erosión de las montañas a causa de las bicicletas">La erosión de las montañas a causa de las bicicletas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/ktm-2014-catalogo-de-bicicletas/" rel="bookmark" title="Ktm 2014 Catálogo de bicicletas"><img width="100" height="47" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2013/09/ktm_bikes_2014_festibike.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2013/09/ktm_bikes_2014_festibike.jpg 100w, http://www.iberobike.com/wp-content/uploads/2013/09/ktm_bikes_2014_festibike.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Ktm 2014 Catálogo de bicicletas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/ktm-2014-catalogo-de-bicicletas/" rel="bookmark" title="Ktm 2014 Catálogo de bicicletas">Ktm 2014 Catálogo de bicicletas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_nav_menu"><div class="block-title"><span>Nosotros</span></div><div class="menu-menu-footer2-container"><ul id="menu-menu-footer2" class="menu"><li id="menu-item-19259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19259"><a href="http://www.iberobike.com/personal/">Personal</a></li>
<li id="menu-item-19260" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19260"><a href="http://www.iberobike.com/contacto/">Contacto</a></li>
<li id="menu-item-20026" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20026"><a href="http://www.iberobike.com/banners-y-logos-iberobike-para-tu-web-o-evento/">Banners y logos berobike.com para usar libremente tu web o evento</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23837"><a href="http://www.iberobike.com/aviso-legal/">Aviso Legal</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_589d16c8b42f0_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_10_589d16c8b42f0" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.iberobike.com/category/noticias/">Noticias<span class="td-cat-no">3053</span></a></li><li><a href="http://www.iberobike.com/category/videos/">Videos<span class="td-cat-no">1362</span></a></li><li><a href="http://www.iberobike.com/category/fotos/">Fotos<span class="td-cat-no">1008</span></a></li><li><a href="http://www.iberobike.com/category/noticias/notas-de-prensa/">Notas de prensa<span class="td-cat-no">945</span></a></li><li><a href="http://www.iberobike.com/category/noticias/actualidad/">Actualidad<span class="td-cat-no">889</span></a></li><li><a href="http://www.iberobike.com/category/noticias/competicion-3/">Competición<span class="td-cat-no">708</span></a></li><li><a href="http://www.iberobike.com/category/featurd-post/">Portada<span class="td-cat-no">523</span></a></li><li><a href="http://www.iberobike.com/category/catalogos/">Catálogos<span class="td-cat-no">400</span></a></li><li><a href="http://www.iberobike.com/category/rutas/">Rutas<span class="td-cat-no">275</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">iberobike.com</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.iberobike.com" property="cc:attributionName" rel="cc:attributionURL">iberobike</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Reconocimiento-NoComercial-SinObraDerivada 4.0 Internacional License</a>.</div>
		</aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.iberobike.com/"><img class="td-retina-data" src="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png" data-retina="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_600_px.png" alt="Iberobike Magazín" title="Iberobike Magazín"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; iberobike.com 2015 todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/video-the-fest-series-cruzfest-dia-1-practicas/" rel="bookmark" title="Video: The Fest Series &#8211; CruzFest, día 1, prácticas"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/04/fest_series_cruzfest_andreu.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/04/fest_series_cruzfest_andreu.jpg 100w, http://www.iberobike.com/wp-content/uploads/2015/04/fest_series_cruzfest_andreu.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Video: The Fest Series &#8211; CruzFest, día 1, prácticas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-the-fest-series-cruzfest-dia-1-practicas/" rel="bookmark" title="Video: The Fest Series &#8211; CruzFest, día 1, prácticas">Video: The Fest Series &#8211; CruzFest, día 1, prácticas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/video-cruz-fest-votado-mejor-evento-de-freeride-slopestyle-2015/" rel="bookmark" title="Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/02/video-cruz-fest-2015.png" srcset="http://www.iberobike.com/wp-content/uploads/2016/02/video-cruz-fest-2015.png 100w, http://www.iberobike.com/wp-content/uploads/2016/02/video-cruz-fest-2015.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-cruz-fest-votado-mejor-evento-de-freeride-slopestyle-2015/" rel="bookmark" title="Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015">Video: Cruz Fest, votado mejor evento de Freeride-Slopestyle 2015</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/video-locura-andreu-lacondeguy-y-graham-agassiz-en-aggys-reunion/" rel="bookmark" title="Video: ¡Locura!. Andreu Lacondeguy y Graham Agassiz en &#8220;Aggy&#8217;s Reunion&#8221;"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2014/05/Aggys_Reunion2.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2014/05/Aggys_Reunion2.jpg 100w, http://www.iberobike.com/wp-content/uploads/2014/05/Aggys_Reunion2.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Video: ¡Locura!. Andreu Lacondeguy y Graham Agassiz en &#8220;Aggy&#8217;s Reunion&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-locura-andreu-lacondeguy-y-graham-agassiz-en-aggys-reunion/" rel="bookmark" title="Video: ¡Locura!. Andreu Lacondeguy y Graham Agassiz en &#8220;Aggy&#8217;s Reunion&#8221;">Video: ¡Locura!. Andreu Lacondeguy y Graham Agassiz en &#8220;Aggy&#8217;s Reunion&#8221;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/video-vuelve-el-loosefest-the-fest-series-2016/" rel="bookmark" title="Video: Vuelve el Loosefest &#8211; The Fest Series 2016"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/07/Captura-de-pantalla-11.png" srcset="http://www.iberobike.com/wp-content/uploads/2016/07/Captura-de-pantalla-11.png 100w, http://www.iberobike.com/wp-content/uploads/2016/07/Captura-de-pantalla-11.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Video: Vuelve el Loosefest &#8211; The Fest Series 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-vuelve-el-loosefest-the-fest-series-2016/" rel="bookmark" title="Video: Vuelve el Loosefest &#8211; The Fest Series 2016">Video: Vuelve el Loosefest &#8211; The Fest Series 2016</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/video-shaken-and-stirred-un-repaso-de-la-temporada-de-makken-haugen/" rel="bookmark" title="Video: &#8220;Shaken and Stirred&#8221; &#8211; Un repaso de la temporada de Makken Haugen"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2014/12/Makken-Haugen_Shaken-and-Stirred.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2014/12/Makken-Haugen_Shaken-and-Stirred.jpg 100w, http://www.iberobike.com/wp-content/uploads/2014/12/Makken-Haugen_Shaken-and-Stirred.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Video: &#8220;Shaken and Stirred&#8221; &#8211; Un repaso de la temporada de Makken Haugen"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.iberobike.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-shaken-and-stirred-un-repaso-de-la-temporada-de-makken-haugen/" rel="bookmark" title="Video: &#8220;Shaken and Stirred&#8221; &#8211; Un repaso de la temporada de Makken Haugen">Video: &#8220;Shaken and Stirred&#8221; &#8211; Un repaso de la temporada de...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/video-mejores-momentos-de-loosefest-con-nico-vink/" rel="bookmark" title="Video: Mejores momentos de Loosefest con Nico Vink"><img width="100" height="51" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/08/loosefest_nico_vink_2015.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/08/loosefest_nico_vink_2015.jpg 100w, http://www.iberobike.com/wp-content/uploads/2015/08/loosefest_nico_vink_2015.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Video: Mejores momentos de Loosefest con Nico Vink"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-mejores-momentos-de-loosefest-con-nico-vink/" rel="bookmark" title="Video: Mejores momentos de Loosefest con Nico Vink">Video: Mejores momentos de Loosefest con Nico Vink</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

        uid: 589d16c8b9363
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-recs img{
left: auto;
}

.td-module-thumb a:last-child:before {
background: none
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.iberobike.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-includes/js/comment-reply.min.js?ver=fe4a7ad1ba9e913ea0a4d82a1381c675'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-includes/js/wp-embed.min.js?ver=fe4a7ad1ba9e913ea0a4d82a1381c675'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[86856]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.iberobike.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.iberobike.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

        <div id="cg_cookie_bar" class="" data-timeout="20" data-scrollout="100">
            <span class="close">&times;</span>
            Las cookies nos permiten ofrecer nuestros servicios. Al utilizar nuestros servicios, aceptas el uso que hacemos de las cookies. <a href="">Aceptar</a>        </div>
        <style>
            #cg_cookie_bar {
    display: none;
    position:fixed;
    top:0px;
    left:0px;
    right:0px;
    background:#fafafa;
    border-bottom:1px solid #ccc;
    padding:20px;
    color:#000;
    font-size:12px;
    line-height:140%;
    z-index:65535;
}
    #cg_cookie_bar .close {
        position:absolute;
        top:10px;
        right:10px;
        font-size:22px;
        line-height:100%;
        color:#ccc;
        cursor:pointer;
    }
        #cg_cookie_bar .close:hover {
            color:#000;
        }
        </style>
    <script type="text/template" id="cg_cf_head_template_accepted">/*!* <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30707010-1', 'auto');
  ga('send', 'pageview');

<!/script> *!*/</script><script type="text/template" id="cg_cf_head_template_denied">/*!*  *!*/</script><script type="text/template" id="cg_cf_foot_template_accepted">/*!*  *!*/</script><script type="text/template" id="cg_cf_foot_template_denied">/*!*  *!*/</script>
</body>
</html>