<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz Hightower | Iberobike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.iberobike.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video.jpg" /><meta name="author" content="Juan Ángel Triguero">
<link rel="icon" type="image/png" href="http://www.iberobike.com/wp-content/uploads/2014/10/favicon.ico"><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iberobike &raquo; Feed" href="http://www.iberobike.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iberobike &raquo; RSS de los comentarios" href="http://www.iberobike.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iberobike &raquo; Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz Hightower RSS de los comentarios" href="http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iberobike.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bd41b387f5db1420658f623b667e8971"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.iberobike.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=bd41b387f5db1420658f623b667e8971' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://www.iberobike.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=bd41b387f5db1420658f623b667e8971' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme5-css'  href='http://www.iberobike.com/wp-content/plugins/arscode-ninja-popups/themes/theme5/style.css?ver=bd41b387f5db1420658f623b667e8971' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.iberobike.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.iberobike.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=bd41b387f5db1420658f623b667e8971' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=bd41b387f5db1420658f623b667e8971' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.iberobike.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.iberobike.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/plugins/cartograf-cookie-filter/script.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<link rel='https://api.w.org/' href='http://www.iberobike.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iberobike.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iberobike.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='@conguitalis &#8211;  Vamos conjuntados! Gracias @iberobike !' href='http://www.iberobike.com/conguitalis-vamos-conjuntados-gracias-iberobike/' />

<link rel="canonical" href="http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/" />
<link rel='shortlink' href='http://www.iberobike.com/?p=86323' />
<link rel="alternate" type="application/json+oembed" href="http://www.iberobike.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iberobike.com%2Fvideo-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iberobike.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iberobike.com%2Fvideo-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iberobike.com/?wordfence_logHuman=1&hid=5DC10C9DCBA71AC5DC5CF7D2F419237A');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.iberobike.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.iberobike.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>body {visibility:hidden;}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.iberobike.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.iberobike.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Espera por favor...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecto";
var td_email_user_incorrect="Email o nombre de usuario incorrectos";
var td_email_incorrect="Email incorrecto";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#039e31";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30707010-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-86323 single-format-standard video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-57406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57406"><a href="http://www.iberobike.com">Inicio</a></li>
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-851"><a href="http://www.iberobike.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5226"><a href="http://www.iberobike.com/category/noticias/actualidad/">Actualidad</a></li>
	<li id="menu-item-57655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57655"><a href="http://www.iberobike.com/category/noticias/competicion-3/">Competición<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-75551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75551"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/">Ciclismo Carretera<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-75552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75552"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/">Tour de Francia<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-75554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75554"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/tour-de-francia-2015/">Tour de Francia 2015</a></li>
			</ul>
</li>
			<li id="menu-item-75559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75559"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/giro-de-italia/">Giro de Italia</a></li>
			<li id="menu-item-75553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75553"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/">Vuelta a España<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-75555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75555"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/vuelta-a-espana-2015/">Vuelta a España 2015</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-57654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57654"><a href="http://www.iberobike.com/category/noticias/eventos/">Eventos</a></li>
	<li id="menu-item-57656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57656"><a href="http://www.iberobike.com/category/noticias/marchas-3/">Marchas</a></li>
	<li id="menu-item-27580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580"><a href="http://www.iberobike.com/category/noticias/notas-de-prensa/">Notas de prensa</a></li>
	<li id="menu-item-6965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6965"><a href="http://www.iberobike.com/category/noticias/opinion/">Opinión</a></li>
	<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="http://www.iberobike.com/category/noticias/presentaciones/">Presentaciones</a></li>
	<li id="menu-item-6963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6963"><a href="http://www.iberobike.com/category/noticias/entrenamiento/">Entrenamiento</a></li>
	<li id="menu-item-6964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6964"><a href="http://www.iberobike.com/category/sorteos/">Sorteos</a></li>
	<li id="menu-item-35348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35348"><a href="http://www.iberobike.com/category/catalogos/">Catálogos<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-67871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67871"><a href="http://www.iberobike.com/category/catalogos/catalogos-2015/">Catálogos 2015</a></li>
		<li id="menu-item-67872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67872"><a href="http://www.iberobike.com/category/catalogos/catalogos-2016/">Catálogos 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-852"><a href="http://www.iberobike.com/category/probando/">Probando<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20133"><a href="http://www.iberobike.com/category/probando/accesorios/">Accesorios<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-20123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20123"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/">Electrónica<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-55025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55025"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/cuentakilometros/">Cuentakilómetros</a></li>
			<li id="menu-item-28013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28013"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/gps/">GPS</a></li>
			<li id="menu-item-59071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59071"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/rodillos/">Rodillos</a></li>
			<li id="menu-item-37040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37040"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/iluminacion/">Iluminación</a></li>
			<li id="menu-item-59064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59064"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/baterias/">Baterias</a></li>
			<li id="menu-item-20127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20127"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/videocamaras/">Videocámaras</a></li>
		</ul>
</li>
		<li id="menu-item-85480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85480"><a href="http://www.iberobike.com/category/probando/accesorios/bomba/">Bomba</a></li>
		<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28007"><a href="http://www.iberobike.com/category/probando/accesorios/gafas-accesorios/">Gafas</a></li>
		<li id="menu-item-26838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26838"><a href="http://www.iberobike.com/category/probando/accesorios/hidratacion-accesorios/">Hidratación</a></li>
		<li id="menu-item-26837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26837"><a href="http://www.iberobike.com/category/probando/accesorios/mecanica/">Mecánica</a></li>
		<li id="menu-item-27708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27708"><a href="http://www.iberobike.com/category/probando/accesorios/mochilas/">Mochilas</a></li>
		<li id="menu-item-85481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85481"><a href="http://www.iberobike.com/category/probando/accesorios/multiherramienta/">Multiherramienta</a></li>
	</ul>
</li>
	<li id="menu-item-4539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4539"><a href="http://www.iberobike.com/category/probando/bicis_completas/">Bicicletas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-27012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27012"><a href="http://www.iberobike.com/category/probando/bicis_completas/carretera-bicis_completas/">Carretera</a></li>
		<li id="menu-item-57660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57660"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/">Montaña<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-57661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57661"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/">Doble Suspensión<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-57663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57663"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-26/">Dobles 26&#8243;</a></li>
				<li id="menu-item-57664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57664"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-275/">Dobles 27,5&#8243;</a></li>
				<li id="menu-item-57665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57665"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-doble-29/">Dobles 29&#8243;</a></li>
			</ul>
</li>
			<li id="menu-item-57662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57662"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/">Rígidas<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-57666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57666"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/mtb-rigida-26/">Rígidas 26&#8243;</a></li>
				<li id="menu-item-57667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57667"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-650b-275/">Rígidas 27.5</a></li>
				<li id="menu-item-57668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57668"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-mtb-29/">Rígidas 29&#8243;</a></li>
				<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79250"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/ebike-mtb/">ebike mtb</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-55022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55022"><a href="http://www.iberobike.com/category/probando/bicis_completas/infantiles/">Infantiles</a></li>
	</ul>
</li>
	<li id="menu-item-22431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22431"><a href="http://www.iberobike.com/category/probando/componentes/">Componentes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-51912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51912"><a href="http://www.iberobike.com/category/probando/componentes/cubiertas-mtb/">Cubiertas mtb</a></li>
		<li id="menu-item-51913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51913"><a href="http://www.iberobike.com/category/probando/componentes/grupos/">Grupos</a></li>
	</ul>
</li>
	<li id="menu-item-23009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23009"><a href="http://www.iberobike.com/category/probando/libros/">Libros</a></li>
	<li id="menu-item-5227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5227"><a href="http://www.iberobike.com/category/probando/protecciones/">Protecciones<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-20124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20124"><a href="http://www.iberobike.com/category/probando/protecciones/cascos/">Cascos</a></li>
		<li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5228"><a href="http://www.iberobike.com/category/probando/protecciones/cervicales/">Cervicales</a></li>
		<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="http://www.iberobike.com/category/probando/protecciones/coderas-protecciones/">Coderas</a></li>
		<li id="menu-item-59063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59063"><a href="http://www.iberobike.com/category/probando/protecciones/rodilleras-protecciones/">Rodilleras</a></li>
	</ul>
</li>
	<li id="menu-item-25963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25963"><a href="http://www.iberobike.com/category/probando/vestimenta/">Vestimenta</a></li>
	<li id="menu-item-20129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20129"><a href="http://www.iberobike.com/category/probando/alimentacion/">Alimentación</a></li>
	<li id="menu-item-59065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59065"><a href="http://www.iberobike.com/category/probando/medicina-deportiva-probando/">Medicina deportiva</a></li>
</ul>
</li>
<li id="menu-item-38575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38575"><a href="http://www.iberobike.com/category/mecanica-de-la-bicicleta/">Mecánica</a></li>
<li id="menu-item-44267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44267"><a href="http://www.iberobike.com/category/videos/">Videos</a></li>
<li id="menu-item-44304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44304"><a href="http://www.iberobike.com/category/fotos/">Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72380"><a href="http://www.iberobike.com/tag/iberobikeenformasocks/">Foto del día</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="http://www.iberobike.com/category/rutas/">Rutas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20592"><a href="http://www.iberobike.com/category/rutas/en-familia/">En familia</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.iberobike.com/category/rutas/viajes/">Viajes</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.iberobike.com/category/rutas/cronicas-marchas/">Crónicas Marchas</a></li>
</ul>
</li>
<li id="menu-item-20561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20561"><a href="http://www.iberobike.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-57258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57258"><a href="http://www.iberobike.com/autores/">Redactores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.iberobike.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrarse">
                    <div class="td-login-info-text">La contraseña será enviada a tu email</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La contraseña será enviada a tu email</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.iberobike.com/">
            <img class="td-retina-data" data-retina="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_600_px.png" src="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png" alt="Iberobike Magazín" title="Iberobike Magazín"/>
            <span class="td-visual-hidden">Iberobike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop" >
<a title="EUBOTTLE" href="http://www.eubottle.es/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/10/eurobottle_banner_276.jpg" alt="EUBOTTLE" /></a>
</div>



<div class="td-visible-tablet-landscape">
   <a title="EUBOTTLE" href="http://www.eubottle.es/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/10/eurobottle_banner_276.jpg"  alt="EUBOTTLE" /></a>
</div>



<div class="td-visible-tablet-portrait">
<a title="EUBOTTLE" href="http://www.eubottle.es/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/10/eurobottle_banner_276.jpg" alt="EUBOTTLE" /></a>

<div class="td-visible-phone">
    <!-- Your NON AdSense code here - this ad will show only on phones -->
</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.iberobike.com/">
			<img class="td-retina-data" data-retina="http://www.iberobike.com/wp-content/uploads/2016/02/12510358_887814104666819_5816855803519260513_n.png" src="http://www.iberobike.com/wp-content/uploads/2016/02/12510358_887814104666819_5816855803519260513_n.png" alt="Iberobike Magazín" title="Iberobike Magazín"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.iberobike.com/">
			<img class="td-retina-data" data-retina="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_600_px.png" src="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png" alt="Iberobike Magazín" title="Iberobike Magazín"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57406"><a href="http://www.iberobike.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-851"><a href="http://www.iberobike.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5226"><a href="http://www.iberobike.com/category/noticias/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57655"><a href="http://www.iberobike.com/category/noticias/competicion-3/">Competición</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75551"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/">Ciclismo Carretera</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75552"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/">Tour de Francia</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75554"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/tour-de-francia/tour-de-francia-2015/">Tour de Francia 2015</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75559"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/giro-de-italia/">Giro de Italia</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-75553"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/">Vuelta a España</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75555"><a href="http://www.iberobike.com/category/noticias/competicion-3/ciclismo-carretera/vuelta-a-espana/vuelta-a-espana-2015/">Vuelta a España 2015</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57654"><a href="http://www.iberobike.com/category/noticias/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57656"><a href="http://www.iberobike.com/category/noticias/marchas-3/">Marchas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27580"><a href="http://www.iberobike.com/category/noticias/notas-de-prensa/">Notas de prensa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6965"><a href="http://www.iberobike.com/category/noticias/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6966"><a href="http://www.iberobike.com/category/noticias/presentaciones/">Presentaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6963"><a href="http://www.iberobike.com/category/noticias/entrenamiento/">Entrenamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6964"><a href="http://www.iberobike.com/category/sorteos/">Sorteos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-35348"><a href="http://www.iberobike.com/category/catalogos/">Catálogos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67871"><a href="http://www.iberobike.com/category/catalogos/catalogos-2015/">Catálogos 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67872"><a href="http://www.iberobike.com/category/catalogos/catalogos-2016/">Catálogos 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-852"><a href="http://www.iberobike.com/category/probando/">Probando</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-20133"><a href="http://www.iberobike.com/category/probando/accesorios/">Accesorios</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-20123"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/">Electrónica</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55025"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/cuentakilometros/">Cuentakilómetros</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28013"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/gps/">GPS</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59071"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/rodillos/">Rodillos</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37040"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/iluminacion/">Iluminación</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59064"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/baterias/">Baterias</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20127"><a href="http://www.iberobike.com/category/probando/accesorios/electronica/videocamaras/">Videocámaras</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85480"><a href="http://www.iberobike.com/category/probando/accesorios/bomba/">Bomba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28007"><a href="http://www.iberobike.com/category/probando/accesorios/gafas-accesorios/">Gafas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26838"><a href="http://www.iberobike.com/category/probando/accesorios/hidratacion-accesorios/">Hidratación</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26837"><a href="http://www.iberobike.com/category/probando/accesorios/mecanica/">Mecánica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27708"><a href="http://www.iberobike.com/category/probando/accesorios/mochilas/">Mochilas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85481"><a href="http://www.iberobike.com/category/probando/accesorios/multiherramienta/">Multiherramienta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4539"><a href="http://www.iberobike.com/category/probando/bicis_completas/">Bicicletas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27012"><a href="http://www.iberobike.com/category/probando/bicis_completas/carretera-bicis_completas/">Carretera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57660"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/">Montaña</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57661"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/">Doble Suspensión</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57663"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-26/">Dobles 26&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57664"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-dobles-275/">Dobles 27,5&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57665"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-doble-suspension/mtb-doble-29/">Dobles 29&#8243;</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57662"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/">Rígidas</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57666"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/mtb-rigida-26/">Rígidas 26&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57667"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-650b-275/">Rígidas 27.5</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57668"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/rigidas-mtb-29/">Rígidas 29&#8243;</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79250"><a href="http://www.iberobike.com/category/probando/bicis_completas/montana-bicis_completas/mountain-bike-rigidas/ebike-mtb/">ebike mtb</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55022"><a href="http://www.iberobike.com/category/probando/bicis_completas/infantiles/">Infantiles</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22431"><a href="http://www.iberobike.com/category/probando/componentes/">Componentes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51912"><a href="http://www.iberobike.com/category/probando/componentes/cubiertas-mtb/">Cubiertas mtb</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51913"><a href="http://www.iberobike.com/category/probando/componentes/grupos/">Grupos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23009"><a href="http://www.iberobike.com/category/probando/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5227"><a href="http://www.iberobike.com/category/probando/protecciones/">Protecciones</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20124"><a href="http://www.iberobike.com/category/probando/protecciones/cascos/">Cascos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5228"><a href="http://www.iberobike.com/category/probando/protecciones/cervicales/">Cervicales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59062"><a href="http://www.iberobike.com/category/probando/protecciones/coderas-protecciones/">Coderas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59063"><a href="http://www.iberobike.com/category/probando/protecciones/rodilleras-protecciones/">Rodilleras</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25963"><a href="http://www.iberobike.com/category/probando/vestimenta/">Vestimenta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20129"><a href="http://www.iberobike.com/category/probando/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59065"><a href="http://www.iberobike.com/category/probando/medicina-deportiva-probando/">Medicina deportiva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38575"><a href="http://www.iberobike.com/category/mecanica-de-la-bicicleta/">Mecánica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44267"><a href="http://www.iberobike.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-44304"><a href="http://www.iberobike.com/category/fotos/">Fotos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72380"><a href="http://www.iberobike.com/tag/iberobikeenformasocks/">Foto del día</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-296"><a href="http://www.iberobike.com/category/rutas/">Rutas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20592"><a href="http://www.iberobike.com/category/rutas/en-familia/">En familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297"><a href="http://www.iberobike.com/category/rutas/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298"><a href="http://www.iberobike.com/category/rutas/cronicas-marchas/">Crónicas Marchas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20561"><a href="http://www.iberobike.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57258"><a href="http://www.iberobike.com/autores/">Redactores</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.iberobike.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.iberobike.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos los artículos en  Videos" class="entry-crumb" itemprop="url" href="http://www.iberobike.com/category/videos/"><span itemprop="title">Videos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz..."><meta itemprop="url" content = "http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/">Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-86323" class="post-86323 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-cedric-gracia tag-hightower tag-santa-cruz" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz Hightower</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T21:41:05+00:00" >Ene 7, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><a href="http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video.jpg"><img class="aligncenter size-full wp-image-86324" src="http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video.jpg" alt="" width="1200" height="675" srcset="http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video.jpg 1200w, http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video-600x338.jpg 600w, http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video-768x432.jpg 768w, http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video-1080x608.jpg 1080w, http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video-696x392.jpg 696w, http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video-1068x601.jpg 1068w, http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p><a href="http://www.iberobike.com/?s=cedric+gracia" target="_blank">Cedric Gracia</a> nos muestra con todo detalle cada parte de su bicicleta habitual, la <a href="http://www.santacruzbicycles.com" target="_blank">Santa Cruz Hightower</a> con ruedas de 29&#8243;. Como podrás ver en el <strong>video</strong>, desde los puños hasta las suspensiones son &#8220;especiales&#8221;. Recuerda que puedes activar los subtitulos en la parte inferior derecha del video, incluida la traducción en español.</p>
<p><iframe src="https://www.youtube.com/embed/4-V0cCsxa1Q" width="700" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.iberobike.com%2Fvideo-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+Cedric+Gracia+nos+cuenta+todos+los+detalles+de+su+Santa+Cruz+Hightower&url=http%3A%2F%2Fwww.iberobike.com%2Fvideo-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower%2F&via=iberobike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/&amp;media=http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video.jpg&description=Video%3A+Cedric+Gracia+nos+cuenta+todos+los+detalles+de+su+Santa+Cruz+Hightower" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Video%3A+Cedric+Gracia+nos+cuenta+todos+los+detalles+de+su+Santa+Cruz+Hightower%20-%20http%3A%2F%2Fwww.iberobike.com%2Fvideo-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://www.iberobike.com/author/chapon/"><img src="http://www.iberobike.com/wp-content/uploads/2014/10/chapon_perfil75.jpg" width="75" height="82" alt="Juan Ángel Triguero" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.iberobike.com/author/chapon/">Juan Ángel Triguero</a></span></div><div class="td-author-url"><a href="http://www.freedreams.net">http://www.freedreams.net</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chaponiberica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/chaponiberica" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/110293090189710953661/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/chaponiberica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Ángel Triguero"></span><meta itemprop="datePublished" content="2017-01-07T21:41:05+00:00"><meta itemprop="dateModified" content="2017-01-07T21:41:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png"></span><meta itemprop="name" content="Iberobike"></span><meta itemprop="headline " content="Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz Hightower"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.iberobike.com/wp-content/uploads/2017/01/cedric-gracia-Santa-Cruz-Hightower-video.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5871bf308f5ee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5871bf308f5ee" ><script>var block_td_uid_2_5871bf308f5ee = new tdBlock();
block_td_uid_2_5871bf308f5ee.id = "td_uid_2_5871bf308f5ee";
block_td_uid_2_5871bf308f5ee.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5871bf308f5ee_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":86323,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5871bf308f5ee.td_column_number = "3";
block_td_uid_2_5871bf308f5ee.block_type = "td_block_related_posts";
block_td_uid_2_5871bf308f5ee.post_count = "6";
block_td_uid_2_5871bf308f5ee.found_posts = "63";
block_td_uid_2_5871bf308f5ee.header_color = "";
block_td_uid_2_5871bf308f5ee.ajax_pagination_infinite_stop = "";
block_td_uid_2_5871bf308f5ee.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_2_5871bf308f5ee);
</script><h4 class="td-related-title"><a id="td_uid_3_5871bf30916cb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5871bf308f5ee" href="#">Artículo relacionados</a><a id="td_uid_4_5871bf309170b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5871bf308f5ee" href="#">Más del autor</a></h4><div id=td_uid_2_5871bf308f5ee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-ultimo-capitulo-de-this-is-peaty-lastorders/" rel="bookmark" title="Video: Último capítulo de &#8220;This is Peaty&#8221; &#8211; #LastOrders"><img width="218" height="150" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/12/steve-peat-this-is-peaty-ultimo-episodio-218x150.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2016/12/steve-peat-this-is-peaty-ultimo-episodio-218x150.jpg 218w, http://www.iberobike.com/wp-content/uploads/2016/12/steve-peat-this-is-peaty-ultimo-episodio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: Último capítulo de &#8220;This is Peaty&#8221; &#8211; #LastOrders"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-ultimo-capitulo-de-this-is-peaty-lastorders/" rel="bookmark" title="Video: Último capítulo de &#8220;This is Peaty&#8221; &#8211; #LastOrders">Video: Último capítulo de &#8220;This is Peaty&#8221; &#8211; #LastOrders</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/video-danny-macaskill-wee-day-out/" rel="bookmark" title="Video: Danny MacAskill &#8211; Wee Day Out"><img width="218" height="150" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/10/Danny-MacAskill-Wee-Day-Out_train_video_texto-218x150.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2016/10/Danny-MacAskill-Wee-Day-Out_train_video_texto-218x150.jpg 218w, http://www.iberobike.com/wp-content/uploads/2016/10/Danny-MacAskill-Wee-Day-Out_train_video_texto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Video: Danny MacAskill &#8211; Wee Day Out"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-danny-macaskill-wee-day-out/" rel="bookmark" title="Video: Danny MacAskill &#8211; Wee Day Out">Video: Danny MacAskill &#8211; Wee Day Out</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/catalogo-santa-cruz-bikes-2017/" rel="bookmark" title="Catálogo Santa Cruz Bicycles 2017"><img width="218" height="150" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/09/Catálogo-Santa-Cruz-Bikes-2017-218x150.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2016/09/Catálogo-Santa-Cruz-Bikes-2017-218x150.jpg 218w, http://www.iberobike.com/wp-content/uploads/2016/09/Catálogo-Santa-Cruz-Bikes-2017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="Catálogo Santa Cruz Bikes 2017" title="Catálogo Santa Cruz Bicycles 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/catalogo-santa-cruz-bikes-2017/" rel="bookmark" title="Catálogo Santa Cruz Bicycles 2017">Catálogo Santa Cruz Bicycles 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/videos-tracy-moseley-y-francois-bailly-maitre-vencen-el-santa-cruz-andes-pacifico-enduro-2016/" rel="bookmark" title="Videos: Tracy Moseley y Francois Bailly-Maitre vencen el Santa Cruz Andes Pacifico Enduro 2016"><img width="218" height="123" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2016/02/andes_pacifico_santa_cruz_2016.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2016/02/andes_pacifico_santa_cruz_2016.jpg 218w, http://www.iberobike.com/wp-content/uploads/2016/02/andes_pacifico_santa_cruz_2016.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Videos: Tracy Moseley y Francois Bailly-Maitre vencen el Santa Cruz Andes Pacifico Enduro 2016"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/videos-tracy-moseley-y-francois-bailly-maitre-vencen-el-santa-cruz-andes-pacifico-enduro-2016/" rel="bookmark" title="Videos: Tracy Moseley y Francois Bailly-Maitre vencen el Santa Cruz Andes Pacifico Enduro 2016">Videos: Tracy Moseley y Francois Bailly-Maitre vencen el Santa Cruz Andes Pacifico Enduro 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/cedric-gracia-fun-camp-argentina-2015-patagonia/" rel="bookmark" title="Cedric Gracia Fun Camp Argentina 2015 &#8211; Patagonia"><img width="218" height="145" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/12/cedric_gracia_fun_camps_argentina_2016__3.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/12/cedric_gracia_fun_camps_argentina_2016__3.jpg 218w, http://www.iberobike.com/wp-content/uploads/2015/12/cedric_gracia_fun_camps_argentina_2016__3.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cedric Gracia Fun Camp Argentina 2015 &#8211; Patagonia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/cedric-gracia-fun-camp-argentina-2015-patagonia/" rel="bookmark" title="Cedric Gracia Fun Camp Argentina 2015 &#8211; Patagonia">Cedric Gracia Fun Camp Argentina 2015 &#8211; Patagonia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.iberobike.com/cg-fun-camp-bulgaria-borovets-bike-park-cedric-gracia-y-jordi-bago/" rel="bookmark" title="CG Fun Camp Bulgaria, Borovets Bike Park &#8211; Cedric Gracia &#038; jordi Bago"><img width="218" height="148" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/10/cg_fun_camp_bulgaria_2015_2.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/10/cg_fun_camp_bulgaria_2015_2.jpg 218w, http://www.iberobike.com/wp-content/uploads/2015/10/cg_fun_camp_bulgaria_2015_2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="CG Fun Camp Bulgaria, Borovets Bike Park &#8211; Cedric Gracia &#038; jordi Bago"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/cg-fun-camp-bulgaria-borovets-bike-park-cedric-gracia-y-jordi-bago/" rel="bookmark" title="CG Fun Camp Bulgaria, Borovets Bike Park &#8211; Cedric Gracia &#038; jordi Bago">CG Fun Camp Bulgaria, Borovets Bike Park &#8211; Cedric Gracia &#038; jordi Bago</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5871bf308f5ee" data-td_block_id="td_uid_2_5871bf308f5ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5871bf308f5ee" data-td_block_id="td_uid_2_5871bf308f5ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/';
var disqus_identifier = '86323 http://www.iberobike.com/?p=86323';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'ibeorbike';
var disqus_title = "Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz Hightower";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=86323';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Andalucía Bike Race 2017</span></div>			<div class="textwidget"><a href="http://www.andaluciabikerace.com" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/11/andalucia-bike-race-2017-banner-326.gif" width="326" alt="Andalucía Bike Race 2017" /></a></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5871bf3095bf3_rand td-pb-border-top"><h4 class="block-title"><span>Redes Sociales</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,192</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/108702085932761145850" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,677</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/iberobike#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,190</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/iberobike" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,665</span><span class="td_social_info td_social_info_name">Subscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/iberobike" target="_blank">Suscribirse</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_search"><div class="block-title"><span>Encuentra en Iberobike</span></div><form method="get" class="td-search-form-widget" action="http://www.iberobike.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text"><div class="block-title"><span>Shimano XT Di2</span></div>			<div class="textwidget"><a title="Shimano XT Di2" href="http://www.macario.com/novedades/la-tecnolog-di2-de-shimano-llega-al-nuevo-deore-xt" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/06/banner_SHI160413_326x326_22.jpg" width="326" alt="Shimano XT Di2" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Orbea Alma 2017</span></div>			<div class="textwidget"><a title="Orbea Alma 2017" href="https://www.orbea.com/es-es/marcas/alma/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/07/banner-orbea-alma_326x326.gif" width="326" alt="Orbea Alma 2017" /></a></div>
		</aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Comentarios recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/' rel='external nofollow' class='url'>Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz Hightower | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3936">inicio</a></li><li class="recentcomments"><span class="comment-author-link">Juan P.</span> en <a href="http://www.iberobike.com/grabar-en-video-y-denunciar-los-adelantamientos-temerarios-puede-ser-la-solucion_/#comment-3935">¿Grabar en vídeo y denunciar los adelantamientos temerarios puede ser la solución?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/ponemos-a-prueba-el-concepto-grou-de-orbeabicycles-destinado-a-los-mas-pequenos-de-la-casa-httpwww-iberobike-comorbea-grow-la-familia-crece/' rel='external nofollow' class='url'>Ponemos a prueba el concepto GROW de @OrbeaBicycles, destinado a los más pequeños de la casa.http://www.iberobike.com/orbea-grow-la-familia-crece/ | Iberobike</a></span> en <a href="http://www.iberobike.com/orbea-grow-la-familia-crece/#comment-3934">Orbea Grow la familia crece</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/foto-del-dia-ganadora-del-mes-de-diciembre-iberobikeenformasocks/' rel='external nofollow' class='url'>Foto del día ganadora del mes de Diciembre #IberobikeEnformasocks | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3933">inicio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.iberobike.com/video-carlos-coloma-correra-para-el-primaflor-mondraker-rotor/' rel='external nofollow' class='url'>Video: Carlos Coloma correrá para el Primaflor-Mondraker-Rotor | Iberobike</a></span> en <a href="http://www.iberobike.com#comment-3932">inicio</a></li></ul></aside><aside class="widget widget_text"><div class="block-title"><span>Suscríbete a nuestro newsletter</span></div>			<div class="textwidget"><form enctype="application/x-www-form-urlencoded" action="http://iberobike.ip-zone.com/ccm/subscribe/index/form/" method="post">
<dl class="zend_form">
 <dt id="name-label">
 <label for="name" class="required">Nombre</label>
 </dt>
 <dd id="name-element">
 <input type="text" name="name" id="name" value="" /></dd>
 <dt id="email-label">
 <label for="email" class="required">Email</label>
 </dt>
 <dd id="email-element">
 <input type="text" name="email" id="email" value="" /></dd>

 <input type="hidden" name="groups[]" id="groups-1" value="1" />

 <dt id="submit-label">&#160;</dt>
 <dd id="submit-element">
 <input type="submit" name="submit" id="submit" value="Suscribir" /></dd>
</dl>
</form>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a title="Parrot Bebop 2" href="http://www.parrot.com/es/productos/bebop2/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2016/04/parrot-bebop-2.jpg" width="326" alt="Parrot Bebop 2" /></a></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://www.iberobike.com/video-cedric-gracia-nos-cuenta-todos-los-detalles-de-su-santa-cruz-hightower/">Video: Cedric Gracia nos cuenta todos los detalles de su Santa Cruz Hightower</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/conguitalis-vamos-conjuntados-gracias-iberobike/">@conguitalis &#8211;  Vamos conjuntados! Gracias @iberobike !</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/los-reyes-magos-llegan-a-la-andalucia-bike-race-by-shimano/">Los Reyes Magos llegan a la Andalucía Bike Race by Shimano</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/senores-reyes-magos-un-poco-de/">Señores Reyes Magos,  un poco de</a>
						</li>
					<li>
				<a href="http://www.iberobike.com/chrisito80-gracias-a-iberobike-y-por-el-regalazo-de-los-calcetines-deseando-estrenarlos-pero-de-momento-a-pie-del-arbol-para-que-los-retes-sepan-cual-es-mi-zona-jjjjj/">@chrisito80 &#8211;  Gracias a @iberobike y por el regalazo de los calcetines , deseando estrenarlos pero de momento a pie del árbol para que los retes sepan cual es mi zona jjjjj</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_text"><div class="block-title"><span>Ropa Ciclismo Atika</span></div>			<div class="textwidget"><a title="Ropa Ciclismo Atika" href="http://www.atika-sport.com/" target="_blank"><img src="http://www.iberobike.com/wp-content/uploads/2015/09/atika-sport-life.jpg" alt="Ropa de Ciclismo Atika" width="326" /></a></div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_6_5871bf309a4c5_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5871bf309a4c5" ><h4 class="block-title"><span>Instagram</span></h4><div id=td_uid_6_5871bf309a4c5 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/11821929_1490847817879818_1902581315_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/iberobike" target="_blank">@iberobike</a></div>
                    <div class="td-instagram-followers"><span>3.677</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/iberobike" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BO6mSf_BXph" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15802152_1360688460629361_3380963749643943936_n.jpg?ig_cache_key=MTQyMTYxNzAyOTQ1MDEzNjE2MQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BO4RCAmhkQv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c104.0.700.700/15875740_358779911167325_8265315255756783616_n.jpg?ig_cache_key=MTQyMDk2MDU4NzMxMTM2NzIxNQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BO30FjbhvyC" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c58.0.963.963/15802390_504840026393060_149124485742592000_n.jpg?ig_cache_key=MTQyMDgzMzI4NzUxNzQzNzA1OA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BO0R0CnhKFC" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e15/c134.0.344.344/15803217_1831079667168984_5529824415698649088_n.jpg?ig_cache_key=MTQxOTgzODEyNTU0MjUxNTAxMA%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://www.iberobike.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BOapvVeB12F" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c63.0.953.953/15306089_753631574785059_8028302252940722176_n.jpg?ig_cache_key=MTQxMjYyNTAwNTkwODgxMTE0MQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BN4aiNjBYCO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15253109_1187047674666105_5072353013616607232_n.jpg?ig_cache_key=MTQwMjk4Nzk4NDE0MzYxNDA5NA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BNphrVxBoMl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15306581_1807428266170820_3765426488719966208_n.jpg?ig_cache_key=MTM5ODc5NzI3MzExODcwNDQyMQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BNepEZIhVhp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15253342_189552198172733_4399262875906998272_n.jpg?ig_cache_key=MTM5NTczMzU1NjMwMjc5NjkwNQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BNcwtObhkXH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/c236.0.608.608/15306061_1694273707554027_3523790623624658944_n.jpg?ig_cache_key=MTM5NTIwNDE5ODY4MTE2NzMwMw%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5871bf309ab64_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5871bf309ab64" ><script>var block_td_uid_8_5871bf309ab64 = new tdBlock();
block_td_uid_8_5871bf309ab64.id = "td_uid_8_5871bf309ab64";
block_td_uid_8_5871bf309ab64.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5871bf309ab64_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5871bf309ab64.td_column_number = "1";
block_td_uid_8_5871bf309ab64.block_type = "td_block_7";
block_td_uid_8_5871bf309ab64.post_count = "0";
block_td_uid_8_5871bf309ab64.found_posts = "0";
block_td_uid_8_5871bf309ab64.header_color = "";
block_td_uid_8_5871bf309ab64.ajax_pagination_infinite_stop = "";
block_td_uid_8_5871bf309ab64.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_5871bf309ab64);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_8_5871bf309ab64 class="td_block_inner"></div></div> <!-- ./block -->                <aside class="widget widget_nav_menu"><div class="block-title"><span>Clubs amigos</span></div><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-18490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18490"><a href="http://www.rivasmtb.com">:: Club Rivasmtb</a></li>
<li id="menu-item-18491" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18491"><a href="http://latorremtb.blogspot.com.es/">:: Club La Torre MTB</a></li>
<li id="menu-item-18492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18492"><a href="http://www.mtbcarpio.es/">:: Club Mtb Carpio</a></li>
<li id="menu-item-18493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18493"><a href="http://mtbmatagrama.blogspot.com.es/">:: Club Mtb Matagrama</a></li>
<li id="menu-item-18494" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18494"><a href="http://www.caminoalaperdicion.com/clubmtb/">:: Club Mtb Villalba de los Barros</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5871bf309c4a2_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5871bf309c4a2" ><script>var block_td_uid_9_5871bf309c4a2 = new tdBlock();
block_td_uid_9_5871bf309c4a2.id = "td_uid_9_5871bf309c4a2";
block_td_uid_9_5871bf309c4a2.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5871bf309c4a2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5871bf309c4a2.td_column_number = "1";
block_td_uid_9_5871bf309c4a2.block_type = "td_block_7";
block_td_uid_9_5871bf309c4a2.post_count = "3";
block_td_uid_9_5871bf309c4a2.found_posts = "6316";
block_td_uid_9_5871bf309c4a2.header_color = "";
block_td_uid_9_5871bf309c4a2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5871bf309c4a2.max_num_pages = "2106";
tdBlocksArray.push(block_td_uid_9_5871bf309c4a2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_9_5871bf309c4a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/opinion-no-es-pais-para-gordos/" rel="bookmark" title="Opinión: No es país para gordos"><img width="100" height="63" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/11/Stephen_Want.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/11/Stephen_Want.jpg 100w, http://www.iberobike.com/wp-content/uploads/2015/11/Stephen_Want.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Opinión: No es país para gordos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/opinion-no-es-pais-para-gordos/" rel="bookmark" title="Opinión: No es país para gordos">Opinión: No es país para gordos</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/la-erosion-de-las-montanas-a-causa-de-las-bicicletas/" rel="bookmark" title="La erosión de las montañas a causa de las bicicletas"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2014/05/10372626_4077319708957_8726880261595415654_n.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2014/05/10372626_4077319708957_8726880261595415654_n.jpg 100w, http://www.iberobike.com/wp-content/uploads/2014/05/10372626_4077319708957_8726880261595415654_n.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="La erosión de las montañas a causa de las bicicletas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/la-erosion-de-las-montanas-a-causa-de-las-bicicletas/" rel="bookmark" title="La erosión de las montañas a causa de las bicicletas">La erosión de las montañas a causa de las bicicletas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/ktm-2014-catalogo-de-bicicletas/" rel="bookmark" title="Ktm 2014 Catálogo de bicicletas"><img width="100" height="47" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2013/09/ktm_bikes_2014_festibike.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2013/09/ktm_bikes_2014_festibike.jpg 100w, http://www.iberobike.com/wp-content/uploads/2013/09/ktm_bikes_2014_festibike.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Ktm 2014 Catálogo de bicicletas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/ktm-2014-catalogo-de-bicicletas/" rel="bookmark" title="Ktm 2014 Catálogo de bicicletas">Ktm 2014 Catálogo de bicicletas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_nav_menu"><div class="block-title"><span>Nosotros</span></div><div class="menu-menu-footer2-container"><ul id="menu-menu-footer2" class="menu"><li id="menu-item-19259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19259"><a href="http://www.iberobike.com/personal/">Personal</a></li>
<li id="menu-item-19260" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19260"><a href="http://www.iberobike.com/contacto/">Contacto</a></li>
<li id="menu-item-20026" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20026"><a href="http://www.iberobike.com/banners-y-logos-iberobike-para-tu-web-o-evento/">Banners y logos berobike.com para usar libremente tu web o evento</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23837"><a href="http://www.iberobike.com/aviso-legal/">Aviso Legal</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5871bf30a04bc_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_10_5871bf30a04bc" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.iberobike.com/category/noticias/">Noticias<span class="td-cat-no">3007</span></a></li><li><a href="http://www.iberobike.com/category/videos/">Videos<span class="td-cat-no">1336</span></a></li><li><a href="http://www.iberobike.com/category/fotos/">Fotos<span class="td-cat-no">1001</span></a></li><li><a href="http://www.iberobike.com/category/noticias/notas-de-prensa/">Notas de prensa<span class="td-cat-no">939</span></a></li><li><a href="http://www.iberobike.com/category/noticias/actualidad/">Actualidad<span class="td-cat-no">873</span></a></li><li><a href="http://www.iberobike.com/category/noticias/competicion-3/">Competición<span class="td-cat-no">693</span></a></li><li><a href="http://www.iberobike.com/category/featurd-post/">Portada<span class="td-cat-no">516</span></a></li><li><a href="http://www.iberobike.com/category/catalogos/">Catálogos<span class="td-cat-no">400</span></a></li><li><a href="http://www.iberobike.com/category/rutas/">Rutas<span class="td-cat-no">275</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">iberobike.com</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.iberobike.com" property="cc:attributionName" rel="cc:attributionURL">iberobike</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Reconocimiento-NoComercial-SinObraDerivada 4.0 Internacional License</a>.</div>
		</aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.iberobike.com/"><img class="td-retina-data" src="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_300_90px.png" data-retina="http://www.iberobike.com/wp-content/uploads/2016/01/iberobike_logo_600_px.png" alt="Iberobike Magazín" title="Iberobike Magazín"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; iberobike.com 2015 todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'ibeorbike';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/8020-enduro-series-noruega-con-jordi-bago/" rel="bookmark" title="80/20 Enduro Series, Noruega, con Jordi Bago"><img width="100" height="67" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/08/80_20-Enduro-series_noruega5.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/08/80_20-Enduro-series_noruega5.jpg 100w, http://www.iberobike.com/wp-content/uploads/2015/08/80_20-Enduro-series_noruega5.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="80/20 Enduro Series, Noruega, con Jordi Bago"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/8020-enduro-series-noruega-con-jordi-bago/" rel="bookmark" title="80/20 Enduro Series, Noruega, con Jordi Bago">80/20 Enduro Series, Noruega, con Jordi Bago</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/100-ride-enduro-en-san-diego-hills-california/" rel="bookmark" title="100% RIDE &#8211; Enduro en San Diego Hills, California"><img width="100" height="66" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2014/12/jordi_san_diego_100_CA.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2014/12/jordi_san_diego_100_CA.jpg 100w, http://www.iberobike.com/wp-content/uploads/2014/12/jordi_san_diego_100_CA.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="100% RIDE &#8211; Enduro en San Diego Hills, California"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/100-ride-enduro-en-san-diego-hills-california/" rel="bookmark" title="100% RIDE &#8211; Enduro en San Diego Hills, California">100% RIDE &#8211; Enduro en San Diego Hills, California</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/video-josh-bryceland-y-logan-peat-en-santa-cruz/" rel="bookmark" title="Video Josh Bryceland y Logan Peat en Santa Cruz"><img width="100" height="56" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2014/01/santacruz_jackal.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2014/01/santacruz_jackal.jpg 100w, http://www.iberobike.com/wp-content/uploads/2014/01/santacruz_jackal.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Video Josh Bryceland y Logan Peat en Santa Cruz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/video-josh-bryceland-y-logan-peat-en-santa-cruz/" rel="bookmark" title="Video Josh Bryceland y Logan Peat en Santa Cruz">Video Josh Bryceland y Logan Peat en Santa Cruz</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/santa-cruz-solo-al-detalle/" rel="bookmark" title="Santa Cruz Solo al detalle"><img width="100" height="66" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2013/06/santa_cruz_solo.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2013/06/santa_cruz_solo.jpg 100w, http://www.iberobike.com/wp-content/uploads/2013/06/santa_cruz_solo.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Santa Cruz Solo al detalle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/santa-cruz-solo-al-detalle/" rel="bookmark" title="Santa Cruz Solo al detalle">Santa Cruz Solo al detalle</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/fotos-y-resultados-ii-enduro-moralzarzal-madrid/" rel="bookmark" title="Fotos y resultados II Enduro Moralzarzal, Madrid"><img width="100" height="67" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2015/02/II_enduro_moralzarzal6_2015.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2015/02/II_enduro_moralzarzal6_2015.jpg 100w, http://www.iberobike.com/wp-content/uploads/2015/02/II_enduro_moralzarzal6_2015.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Fotos y resultados II Enduro Moralzarzal, Madrid"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/fotos-y-resultados-ii-enduro-moralzarzal-madrid/" rel="bookmark" title="Fotos y resultados II Enduro Moralzarzal, Madrid">Fotos y resultados II Enduro Moralzarzal, Madrid</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.iberobike.com/la-u-c-i-deniega-la-categoria-elite-al-equipo-santa-cruz-syndicate-por-su-vestimenta/" rel="bookmark" title="La UCI deniega la categoria Elite al equipo Santa Cruz Syndicate por su vestimenta"><img width="100" height="63" class="entry-thumb" src="http://www.iberobike.com/wp-content/uploads/2014/03/dh_santandreu_2014_steve_peat2.jpg" srcset="http://www.iberobike.com/wp-content/uploads/2014/03/dh_santandreu_2014_steve_peat2.jpg 100w, http://www.iberobike.com/wp-content/uploads/2014/03/dh_santandreu_2014_steve_peat2.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="La UCI deniega la categoria Elite al equipo Santa Cruz Syndicate por su vestimenta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iberobike.com/la-u-c-i-deniega-la-categoria-elite-al-equipo-santa-cruz-syndicate-por-su-vestimenta/" rel="bookmark" title="La UCI deniega la categoria Elite al equipo Santa Cruz Syndicate por su vestimenta">La UCI deniega la categoria Elite al equipo Santa Cruz Syndicate...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

        uid: 5871bf30a7855
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-recs img{
left: auto;
}

.td-module-thumb a:last-child:before {
background: none
}
</style>

    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://www.iberobike.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-74617 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="9" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="74617" /><input type="hidden" class="snp_popup_theme" value="theme5" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme5">
	<h1>¡Pedalea con nosotros!</h1>
	<p class="snp-text">Gracias a tu apoyo en nuestras redes sociales podemos seguir creando contenido como el que estas leyendo.<br />
¡Únete a la comunidad de iberobike.com!?</p>	<div class="snp-subscribe snp-subscribe-social">
		<div class="snp-share snp-share-lb"><div class="fb-like" data-href="https://www.facebook.com/iberobike/" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><div class="snp-share snp-share-gp"><div class="g-plusone" data-size="medium" data-callback="snp_onshare_gp" data-href="https://plus.google.com/+Iberobike_web"></div></div><div class="snp-share snp-share-ftw"><a href="https://twitter.com/iberobike" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @iberobike</a></div><br style="clear: both;" />	</div>

	<div class="snp-footer snp-clearfix">
		<a href="#" class="snp_nothanks snp-no-thx">Cerrar mensaje</a>	</div>
	</div>
<style>.snp-pop-74617 .snp-theme5 { width: 600px;}.snp-pop-74617 .snp-theme5 { height: 400px;}.snp-pop-74617 .snp-theme5 .snp-field-email { width: 360px;}		.snp-pop-74617 .snp-theme5 {
		  background: #4a7645;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, #69a863, #4a7645 120%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, #69a863, #4a7645 120%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, #69a863, #4a7645 120%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, #69a863, #4a7645 120%);
		  background-image: radial-gradient(50% 50%, circle contain, #69a863, #4a7645 120%);
		}
		.snp-pop-74617 .snp-theme5 .snp-powered {
		  background: #4a7645;
		  color: #ffffff;
		}
	.snp-pop-74617 .snp-theme5 { background-image: url(http://www.iberobike.com/wp-content/uploads/2015/11/veicen_shimano_atardecer_orbea_redes_sociales_popup.jpg); background-position: center center; background-repeat: no-repeat;}.snp-pop-74617 .snp-theme5 .snp-no-thx, .snp-pop-74617 .snp-theme5 .snp-privacy { color: #979797;}.snp-pop-74617 .snp-theme5 h1 { font-size: 35px; color: #ffffff;}.snp-pop-74617 .snp-theme5 .snp-text { font-size: 22px; color: #ffffff;}.snp-pop-74617 .snp-theme5 .snp-subscribe-button {
	  background: #345c9f;
	  background-image: -webkit-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -moz-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -ms-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -o-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: linear-gradient(top, #345c9f 0, #24406f 100%);
	  color:#fff;	
	}</style></div>    </div>
    <script type='text/javascript' src='http://www.iberobike.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.iberobike.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-includes/js/comment-reply.min.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<script type='text/javascript' src='http://www.iberobike.com/wp-includes/js/wp-embed.min.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbsdku = {"xfbml":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=bd41b387f5db1420658f623b667e8971#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=bd41b387f5db1420658f623b667e8971'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=bd41b387f5db1420658f623b667e8971'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[86323]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.iberobike.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.iberobike.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

        <div id="cg_cookie_bar" class="" data-timeout="20" data-scrollout="100">
            <span class="close">&times;</span>
            Las cookies nos permiten ofrecer nuestros servicios. Al utilizar nuestros servicios, aceptas el uso que hacemos de las cookies. <a href="">Aceptar</a>        </div>
        <style>
            #cg_cookie_bar {
    display: none;
    position:fixed;
    top:0px;
    left:0px;
    right:0px;
    background:#fafafa;
    border-bottom:1px solid #ccc;
    padding:20px;
    color:#000;
    font-size:12px;
    line-height:140%;
    z-index:65535;
}
    #cg_cookie_bar .close {
        position:absolute;
        top:10px;
        right:10px;
        font-size:22px;
        line-height:100%;
        color:#ccc;
        cursor:pointer;
    }
        #cg_cookie_bar .close:hover {
            color:#000;
        }
        </style>
    <script type="text/template" id="cg_cf_head_template_accepted">/*!* <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30707010-1', 'auto');
  ga('send', 'pageview');

<!/script> *!*/</script><script type="text/template" id="cg_cf_head_template_denied">/*!*  *!*/</script><script type="text/template" id="cg_cf_foot_template_accepted">/*!*  *!*/</script><script type="text/template" id="cg_cf_foot_template_denied">/*!*  *!*/</script>
</body>
</html>